Hi all, After a restart of the WEM servers, both I...
# citrix-wem
d
Hi all, After a restart of the WEM servers, both Infrastructure Service and API Service service doesn't automatically start. Any tips'n'tricks? No errors in eventviewer/WEM* logs Startup Type: Automatic WEM 2411
d
Does the service account have 'logon as a service’ permissions
💯 1
d
Good god..! Thank you 🙂
That, and a delayed start in a GPO, fixed it. Thanks