Hi all,
After a restart of the WEM servers, both Infrastructure Service and API Service service doesn't automatically start. Any tips'n'tricks? No errors in eventviewer/WEM* logs
Startup Type: Automatic
WEM 2411
d
Dennis Hirsch
01/08/2025, 12:02 PM
Does the service account have 'logon as a service’ permissions
💯 1
d
Daniel Madsen
01/08/2025, 12:14 PM
Good god..! Thank you 🙂
Daniel Madsen
01/08/2025, 12:42 PM
That, and a delayed start in a GPO, fixed it. Thanks