Hi Team, Have any one seen this error before in Server VDA.. Due to which temp profiles are getting created ..WebCacheLocal: An attempt to open the file "C:\Users\xxx\AppData\Local\Microsoft\Windows\WebCache\V01tmp.log" for read / write access failed with system error 1920 (0x00000780): "The file cannot be accessed by the system. ". The open file operation will fail with error -1022 (0xfffffc02).
Event Xml: