hey i'm using prisma and supabase for my vercel de...
# orm-help
p
hey i'm using prisma and supabase for my vercel deployment but cannot get the ssl cert for my db to work... i've inspected this issue https://github.com/prisma/prisma/issues/1673 but was of no use - locally it works but in my production deployment i always get an io error that the file is missing has anybody solved this in their vercel deployment?