Quick question - why do we have `"sqlalchemy==1.4....
# contribute
i
Quick question - why do we have
"sqlalchemy==1.4.49; python_version == '3.7.*'",
in pyproject.toml, if the minimum supported python version is 3.8?
s
probably because we missed updating this when dropped 3.7 🙂