Thread
#getting-started
    p

    powerful-telephone-71997

    1 year ago
    Hi All, https://datahubproject.io/docs/quickstart -> I am following this document to install datahub with docker, but I am hitting docker-compose version issues on AWS linux, whats the recommended version of docker compose? Also, the step 3 says, clone “this” repo, without a hyperlink, that needs to be fixed as well…thank you for any help…
    Solved it…nvm
    m

    mammoth-bear-12532

    1 year ago
    Good to hear @powerful-telephone-71997 👍