BTW: I saw I can increase `maxMessageSize` by addi...
# general
m
BTW: I saw I can increase
maxMessageSize
by adding that variable to broker configMap you think that would help in my case? Also I saw these errors in services which use the pulsar: logtime=“2023 07 16T1029:14Z” level=error msg=“Failed to create producer at send PRODUCER request” error=“server error: ServiceNotReady: Namespace bundle for topic (persistent://ourTenant/namespace/some-topic) not served by this instance. Please redo the lookup. Request is denied: namespace=ourTenant/namespace” producerID=1 producer_name=pulsar-1784-97 topic=“persistent://ourTenant/namespace/some-topic”