https://linen.dev logo
#troubleshooting
Title
# troubleshooting
m

maxim

04/12/2022, 12:51 PM
Hi all Has anyone written an Airbyte webhook listener on FastAPI? I have a very strange error (
WARNING:  Unsupported upgrade request.
) and I can't figure out what's wrong. If you did, please share the code with me. It is mine:
But this Flask code works well
7 Views