https://linen.dev logo
#troubleshooting
Title
# troubleshooting
o

Oluwapelumi Adeosun

04/04/2022, 11:54 AM
Is this your first time deploying Airbyte: Yes Deployment: Docker Airbyte Version: 0.35.45-alpha Source: Postgres (0.4.9) Destination: Google Cloud Storage (GCS) (0.1.24) Description: I have been syncing data from Postgres to GCS and it was working fine until 3 days ago. I have tried upgrading and downgrading my connectors. And also resetting and syncing again. But nothing has worked yet.
Here's the log from my last attempt
m

Marcos Marx (Airbyte)

04/05/2022, 5:03 PM
Hi there! Thank you for your time posting in our Slack Channel. This week we’re moving our support discussions over to discuss.airbyte.io; if you would be so kind as to post your questions there, you’ll be able ask for help from fellow users as well as the Airbyte team. It is our intention that as of Friday afternoon (Pacific Time) we will lock this channel to everything except administrator posts. We’ll leave everything in place for the rest of April if you need to get information or troubleshooting from existing threads, with the intention of archiving the channel in early May. We really appreciate everyone helping us to build our community, and we’re looking forward to the next phase.
5 Views