I'm trying to deploy AIrbyte on EC2 - but I receiv...
# replication-ask-ai
h
I'm trying to deploy AIrbyte on EC2 - but I receive this error when I try to run the shell script. Anyone seen (and soved) this before?
Copy code
error response from daemon: failed to initialize logging driver: template: log-tag:1:25: executing "log-tag" at <':'>: expected string; found ':'
k
A message from kapa.ai
New message text here