https://linen.dev logo
#troubleshooting
Title
# troubleshooting
m

Markus

03/23/2022, 2:56 PM
Hi! Receiving the same error, has there been any progress on this? When I check my token with the Graph Explorer (https://developers.facebook.com/tools/explorer/) it is valid and I can query e.g. /published_posts but that only allows to test for API v13.0 and Airbyte seems to use v12.0 , Thanks!
m

Markus

03/23/2022, 7:39 PM
Thanks a lot @Marcos Marx (Airbyte) (btw, loved your “Setting up Airbyte with Airflow on GCP” video, thanks for that)
2 Views